problema al encender mi pc

Ver el tema anterior Ver el tema siguiente Ir abajo

problema al encender mi pc

Mensaje  carlosjojoa el Mar Feb 19, 2013 7:58 pm

hola amigos del foro!
tengo una pregunta y quiero que me ayuden lo mas pronto a solucionarlo
el problema es que mi pc no prende a 110v pero si a 220v, pero solo por unos minutos y se apaga y no prende mas, cual sera el problema ¿sera la fuente de poder? o sera otra cosa...
avatar
carlosjojoa

Mensajes : 15
Fecha de inscripción : 15/02/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema al encender mi pc

Mensaje  Daniel Cifuentes el Mar Feb 19, 2013 8:47 pm

creo que seria bueno chekear todos los voltajes de salida de la fuente o a un mejor probar con otra fuente de poder ya que esta seria una forma facil de descartar el problema de tu pc

Daniel Cifuentes

Mensajes : 11
Fecha de inscripción : 15/02/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema al encender mi pc

Mensaje  Daniel Rendón el Mar Feb 19, 2013 10:38 pm

Yo Te Recomiendo Que Verifiques Si El Toma Corriente Esta En Perfecto Estado ... Chekea Los Voltajes, Verifica La Fuente De Poder ... Con El Tester Has Lo Siguiente:

Primero: Con Un Cable HAs Un Puente Del Color Verde A Tierra (Cable Negro) En El Conector De Fuente A MainBoard Y Conecta Tu Fuente Al Toma Corriente
Sgundo: Con El Tester Debes Poner El Cable NEGRO En El Chasis O En Algún Tierra De La Fuente Y El Cable ROJO En Los Colores Del Conector De La Fuente A La Mainboard Los Voltajes Deben Ser Los Siguientes:
Cable rojo: 6 voltios
cable azul: -12 voltios
Cable amarillo: 12 voltios
Cable blanco: -6 voltios
Si No Son Asi !! Te Recomiendo Cambia La Fuente De Poder ....
Very Happy
avatar
Daniel Rendón

Mensajes : 61
Fecha de inscripción : 17/02/2013
Edad : 22
Localización : Medellín-Antioquia

Ver perfil de usuario http://www.actiweb.es/tecnologysystem/

Volver arriba Ir abajo

agradecimiento

Mensaje  carlosjojoa el Miér Feb 20, 2013 7:20 am

gracias amigos por sus aportes para solucionar este problema... gracias Smile
y el problema si era la fuente, parece que el ventilador de la fuente no funcionaba y olía a quemado.
la solución definitiva fue cambiar la fuente por una nueva, y ahora si me prende la pc.
de nuevo gracias por sus aportes...
avatar
carlosjojoa

Mensajes : 15
Fecha de inscripción : 15/02/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema al encender mi pc

Mensaje  Daniel Rendón el Miér Feb 20, 2013 10:50 am

Es Con Mucho Gusto.... Cuando Quieraas Te Seguiré Colaborando
avatar
Daniel Rendón

Mensajes : 61
Fecha de inscripción : 17/02/2013
Edad : 22
Localización : Medellín-Antioquia

Ver perfil de usuario http://www.actiweb.es/tecnologysystem/

Volver arriba Ir abajo

Re: problema al encender mi pc

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.